Коммутатор D-Link DGS-1210-28P/FL1A
Модель: iP15593
198 790 ₸
Нашли дешевле ?
Краткое описание
Описание готовится...
Читать далее...
Общие характеристики
Артикул-PartNumber
DGS-1210-28P/FL1A
Базовая единица
шт
Бренд
37984c6d-d7a6-11e6-976b-00155d00460d
В упаковке
3
Гарантия
1 год
Все характеристики
Facebook
Twitter
Мой Мир
Вконтакте
Одноклассники
Описание готовится
Общие характеристики
Артикул-PartNumber
DGS-1210-28P/FL1A
Базовая единица
шт
Бренд
37984c6d-d7a6-11e6-976b-00155d00460d
В упаковке
3
Гарантия
1 год
Код
37180
Код ТН ВЭД
8517620003
Объём
0.02
Штрихкод
790069450143
Вес
5
Недавно просмотренные
iP469889
Коммутатор D-Link DGS-1210-28/ME/A2B
Описание:
Коммутатор DGS-1210-28/ME является идеальным решением для применения в сетях Metro Ethernet. Данный коммутатор оснащен 24 портами 10/100/1000Base-T для подключения по витой паре, а также 4 SFP-портами, применяемыми для организации подключения к высокоскоростной магистрали. Защита от статического электричества 6 кВ обеспечивает устойчивость к скачкам напряжения, а полный набор функций безопасности и аутентификации защищает сеть от внутренних и внешних угроз.
Отказоустойчивость/высокая производительность
Коммутатор DGS-1210-28/ME поддерживает протоколы Spanning Tree (STP): 802.1D-2004 edition, 802.1w и 802.1s. Протоколы STP позволяют организовать резервный маршрут передачи данных, используемый в случае возникновения неисправностей в сети. DGS-1210-28/ME также поддерживает агрегирование каналов 802.3ad, которое обеспечивает объединение в группы нескольких портов и, как следствие, увеличение полосы пропускания и повышение отказоустойчивости соединений. Данный коммутатор поддерживает стандарт 802.1p для управления качеством обслуживания (QoS), что позволяет классифицировать трафик в режиме реального времени на 8 очередей с использованием механизмов их обработки Strict и Weighted Round Robin (WRR). Классификация пакетов осуществляется на основе TOS, DSCP, MAC-адреса, IPv4/IPv6-адреса, VLAN ID, номера порта TCP/UDP, типа протокола или содержимого пакетов, определяемого пользователем, и предоставляет возможность гибкой настройки для определенных мультимедийных приложений, таких как VoIP или IPTV.
Безопасность и аутентификация
DGS-1210-28/ME поддерживает управление доступом 802.1X на основе порта/узла, возможность создания гостевого VLAN, а также аутентификацию RADIUS/TACACS+ для управления доступом к сети. Функция IP-MAC-Port Binding позволяет контролировать доступ компьютеров к сети на основе их IP- и MAC-адресов, а также порта подключения, расширяя, таким образом, возможности управления доступом. Встроенная функция D-Link Safeguard Engine™ обеспечивает идентификацию и приоритизацию пакетов, предназначенных для обработки процессором коммутатора, с целью предотвращения вредоносных атак, способных помешать нормальному функционированию коммутатора. Кроме того, функция списков управления доступом (ACL) повышает безопасность и производительность сети.
Функции управления
Удобный для пользователя Web-интерфейс обеспечивает простоту управления, а автоматическая настройка DHCP предоставляет функции расширенного управления, позволяя администраторам заранее установить настройки и сохранить их на TFTP-сервере. После этого отдельные коммутаторы могут получить IP-адреса с сервера и загрузить предварительно заданные параметры конфигурации. Протокол LLDP (Link Layer Discovery Protocol) позволяет сетевому оборудованию оповещать локальную сеть о своем существовании и характеристиках, что помогает лучше управлять топологией сети. Кроме того, каждый порт коммутатора поддерживает функцию диагностики кабеля, что помогает определить различные неисправности, например, несоответствие длины кабеля или его характеристик.
Управление трафиком и полосой пропускания
Функция управления полосой пропускания позволяет сетевым администраторам определять пропускную способность для каждого порта с минимальным шагом 64 Кбит/с для входящего трафика. DGS-1210-28/ME также поддерживает функцию защиты от широковещательного шторма, которая сводит к минимуму вероятность вирусных атак в сети. Функция зеркалирования портов упрощает диагностику трафика, а также помогает администраторам следить за производительностью коммутатора и изменять ее в случае необходимости. Поддержка функции IGMP Snooping позволяет сократить объем многоадресного трафика и оптимизировать производительность сети.
Многоадресная рассылка
DGS-1210-28/ME поддерживает полный набор функций уровня 2 для работы с многоадресной рассылкой, включая IGMP Snooping, IGMP filtering, Fast Leave и настройку для многоадресного трафика на определенных портах. Благодаря поддержке данного функционала коммутатор DGS-1210-28/ME предоставляют возможность работы с IPTV-сервисами, пользующимися растущим спросом на рынке. Функция IGMP/MLD Snooping на основе хоста обеспечивает подключение нескольких клиентов многоадресной группы к одному сетевому интерфейсу. При использовании функции ISM VLAN многоадресный трафик передается в отдельной VLAN с целью эффективного расходования полосы пропускания. Профили ISM VLAN позволяют пользователям быстро и легко назначить/заменить предустановленные настройки на портах подписчиков многоадресной рассылки...
117 420 ₸
Есть в наличии
1686
Маршрутизатор DIR-1260 предназначен для организации высокоскоростных проводных / беспроводных домашних сетей, безопасной удаленной работы c корпоративными ресурсами организаций, рекомендован для использования в сетях федеральных и региональных провайдеров, предоставляющих услуги скоростного доступа в Интернет, IP-телефонии, IPTV и OTT-сервисы в HD и Ultra HD-качестве.USB-порт Маршрутизатор оснащен USB-портом для подключения USB-модема, при помощи которого Вы сможете оперативно подключаться к сети Интернет. Кроме того, Вы можете подключить к USB-порту маршрутизатора USB-накопитель, который будет использоваться в качестве сетевого диска, или принтер.Для эффективного использования многофункционального USB-порта реализована возможность одновременной работы с несколькими USB-устройствами. Например, Вы можете получать доступ к мультимедийному контенту с подключенного HDD-накопителя и в то же время совместно использовать USB-принтер. Преобразование LAN/WAN, резервное WAN-соединение Вы можете использовать любой Ethernet-порт маршрутизатора в качестве LAN- или WAN-порта. Новое поколение ПО поддерживает возможность назначения нескольких WAN-портов, например, для настройки основного и резервного WAN-соединения от разных провайдеров. Кроме того, возможно резервирование доступа к Интернету с использованием 3G/4G-модема Беспроводной интерфейс Используя беспроводной маршрутизатор DIR-1260, Вы сможете быстро организовать высокоскоростную беспроводную сеть дома и в офисе, предоставив доступ к сети Интернет компьютерам и мобильным устройствам практически в любой точке (в зоне действия беспроводной сети). Одновременная работа в диапазонах 2,4 ГГц и 5 ГГц позволяет использовать беспроводную сеть для широкого круга задач. Маршрутизатор может выполнять функции базовой станции для подключения к беспроводной сети устройств, работающих по стандартам 802.11a, 802.11b, 802.11g, 802.11n и 802.11ac (со скоростью беспроводного соединения до 1200 Мбит/с). Расширенные возможности беспроводной сети Технология Multi-user MIMO позволяет распределить ресурсы маршрутизатора для эффективного использования Wi-Fi-сети несколькими беспроводными клиентами, сохраняя высокую скорость для потоковой передачи мультимедиа в высоком качестве, игр без задержек и быстрой передачи больших файлов. Использование технологии Transmit Beamforming позволяет динамически менять диаграмму направленности антенн и перераспределять сигнал точно в сторону беспроводных устройств, подключенных к маршрутизатору.Функция интеллектуального распределения Wi-Fi-клиентов Smart Wi-Fi будет полезна для сетей, состоящих из нескольких точек доступа или маршрутизаторов D-Link – настроив работу функции на каждом из них, Вы обеспечите подключение клиента к точке доступа (маршрутизатору) с максимальным уровнем сигнала.Возможность настройки гостевой Wi-Fi-сети позволит Вам создать отдельную беспроводную сеть с индивидуальными настройками безопасности и ограничением максимальной скорости. Устройства гостевой сети смогут подключиться к Интернету, но будут изолированы от устройств и ресурсов локальной сети маршрутизатора. 4-портовый коммутатор Встроенный 4-портовый коммутатор маршрутизатора позволяет подключать компьютеры, оснащенные Ethernet-адаптерами, игровые консоли и другие устройства к Вашей сети. Безопасность Беспроводной маршрутизатор DIR-815 оснащен встроенным межсетевым экраном. Расширенные функции безопасности позволяют минимизировать последствия действий хакеров и предотвращают вторжения в Вашу сеть и доступ к нежелательным сайтам для пользователей Вашей локальной сети.Кроме того, маршрутизатор поддерживает протокол IPsec и позволяет организовывать безопасные VPN-туннели.Встроенный сервис Яндекс.DNS обеспечивает защиту от вредоносных и мошеннических сайтов, а также позволяет ограничить доступ детей к «взрослым» материалам. Простая настройка и обновление Для настройки беспроводного маршрутизатора DIR-1260 используется простой и удобный встроенный web-интерфейс (доступен на двух языках – русском и английском).Мастер настройки позволяет быстро перевести DIR-1260 в режим маршрутизатора (для подключения к проводному или беспроводному провайдеру), точки доступа, повторителя или клиента и задать все необходимые настройки для работы в выбранном режиме за несколько простых шагов.Также DIR-1260 поддерживает настройку и управление с помощью мобильного приложения для устройств под управлением ОС Android и iOS.Вы легко можете обновить встроенное ПО – маршрутизатор сам находит проверенную версию ПО на сервере обновлений D-Link и уведомляет пользователя о готовности установить его. ..
23 760 ₸
Есть в наличии
iP11962
Противокражный кабель Eagle A6725D-001WRJ (Lightning - RJ)
Эта система защищает товар, имеет функцию электропитания, благодаря чему покупатели в любое время могут ознакомиться поближе с функционалом выложенной продукции. Все электронные товары отличаются друг от друга не только техническими характеристиками, но и разъемами питания. Представленный противокражный кабель подходит для защиты тех устройств, которые имеют порт lightning. Поэтому данный специализированный датчик предназначен для подключения непосредственно в порт защищаемого устройства. Такие кабели с датчиком весьма практичны из-за своих небольших размеров, установить их можно легко и быстро. При этом обеспечивается надежная защита. Если была предпринята попытка отсоединить кабель либо повредить провод, который соединяет его с контроллером, раздается звуковая сигнализация. Наличие гибкого кабеля оптимизирует работу продавца, поскольку товар можно свободно выкладывать привычным способом.
Подключается к контроллеру с портом RJ. ..
1 058 ₸
iP49976
Коммутатор D-Link DGS-1100-26MPPV2/A3A
Настраиваемый коммутатор серии EasySmart Коммутатор D-Link DGS-1100-26MPPV2/A3A, оснащенный 24 портами 10/100/1000Base-T с поддержкой PoE и 2 комбо-портами 1000Base-T/SFP, предназначен для использования в сетях предприятий малого и среднего бизнеса. Поддержка различных стандартов PoE и высокий бюджет мощности делают коммутатор DGS-1100-26MPPV2 оптимальным решением для организации видеонаблюдения. Функции управления, диагностики, поиска и устранения неисправностей, а также энергосберегающие технологии позволяют использовать DGS-1100-26MPPV2 для решения различных задач.
Энергосберегающая технология D-Link Green
Коммутатор DGS-1100-26MPPV2 соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-26MPPV2 также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов.
Простое управление
Коммутатор DGS-1100-26MPPV2 поддерживает управление через Web-интерфейс. Удобный Web-интерфейс предоставляет сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.
Surveillance VLAN и управление полосой пропускания
Коммутатор DGS-1100-26MPPV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
Расширенный набор функций
Коммутатор DGS-1100-26MPPV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC-адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
Простой поиск и устранение неисправностей
Коммутатор DGS-1100-26MPPV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Power over Ethernet
24 порта DGS-1100-26MPPV2 поддерживают стандарт IEEE 802.3at PoE, 4 из них соответствуют 802.3bt. Порты PoE от 1 до 20 подают питание мощностью до 30 Вт, порты 21-24 – до 90 Вт при общем бюджете коммутатора 525 Вт, что позволяет пользователям подключать к DGS-1100-26MPPV2 устройства, поддерживающие технологию PoE. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Подключение устройств, не поддерживающих PoE, возможно при использовании PoE-адаптера (например гигабитного DPE-301GS).
Характеристики
Аппаратное обеспечение
Процессор
• 500 МГц
Оперативная память
• 128 МБ
Flash-память
• 16 МБ
Интерфейсы
• 24 порта 10/100/1000Base-T с поддержкой PoE
• 2 комбо-порта 1000Base-T/SFP
Индикаторы
• Power
• Link/Activity/Speed (на порт)
• PoE OK/PoE Fail (на порт PoE)
Кнопки
• Кнопка Reset
• Кнопка Mode
Разъем питания
• Разъем для подключения питания (переменный ток)
Функционал
Стандарты и функции
• IEEE 802.3 10Base-T (медная витая пара)
• IEEE 802.3u 100Base-TX (медная витая пара)
• IEEE 802.3ab 1000Base-T (медная витая пара)
• IEEE 802.3z 1000Base-X
• IEEE 802.3az Energy-Efficient Ethernet
• Автоматическое согласование скорости и режима дуплекса
• Управление потоком IEEE 802.3x в режиме полного дуплекса
• Автоматическое определение MDI/MDIX на всех медных портах
Дуплексный режим
• Полу-/полный дуплекс для скорости 10/100 Мбит/с
• Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица
• 52 Гбит/с
Метод коммутации
• Store-and-forward
Размер таблицы MAC-адресов
• 8K записей
Макс. скорость перенаправления 64-байтных пакетов
• 38,69 Mpps
Буфер пакетов
• 512 КБ
Jumbo-фрейм
• 10 240 байт
Программное обеспечение
VLAN
• VLAN на основе портов
• 802.1Q Tagged VLAN
• Auto Surveillance VLAN
• Voice VLAN
• Management VLAN
• Группы VLAN
- Макс. 128 статические группы VLAN
- Макс. VID: 1-4094
• Asymmetric VLAN
Функции уровня 2
• Управление потоком
- 802.3x
- Предотвращение блокировок HOL
• IGMP Snooping
- IGMP v1/v2/v3 awareness Snooping
- Поддержка 128 групп
- IGMP Snooping Querier
• 802.3ad Link Aggregation
- Макс. 8 групп на устройство/8 портов на группу
• Loopback Detection
• Диагностика кабеля
• LLDP
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
• Зеркалирование портов
- One-to-One
- Many-to-One
• Статистика
- Tx Ok
- Tx Error
- Rx Ok
- Rx Error
Качество обслуживания (QoS)
• 802.1p
• 8 очередей на порт
• Механизм обработки очередей
- Strict Priority
- Weighted Round Robin (WRR)
• Управление полосой пропускания на основе порта (ограничение скорости)
- Входящее: 16 Кбит/с
- Исходящее: 16 Кбит/с
Безопасность
• D-Link Safeguard Engine
• Сегментация трафика
• Защита от широковещательного/многоадресного/одноадресного шторма
• Предотвращение атак DoS
• SSL
Управление
• Web-интерфейс (Поддержка доступа IPv4/IPv6)
• SNMP v1/v2c
• PD Alive
Технология Green
• Экономия электроэнергии за счет:
- Определения статуса соединения
- Определения длины кабеля
- Выключения индикаторов
- Выключения портов
- Использования спящего режима
- PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
Стандарты RFC
• RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• RFC826 ARP
• RFC1213 MIB II
• RFC1493 Bridage ..
252 350 ₸
iP117417
Описание
Настраиваемый коммутатор серии EasySmart DGS-1100-10MPPV2/A3A, оснащенный 8 портами 10/100/1000Base-T с поддержкой PoE и 2 портами 1000Base-X SFP, предназначен для использования в сетях предприятий малого и среднего бизнеса. Поддержка различных стандартов PoE и высокий бюджет мощности делают коммутатор DGS-1100-10MPP оптимальным решением для организации видеонаблюдения. Функции управления, диагностики, поиска и устранения неисправностей, а также энергосберегающие технологии позволяют использовать DGS-1100-10MPP для решения различных задач.
Power over Ethernet
8 портов коммутатора DGS-1100-10MPP поддерживают стандарты IEEE 802.3at/802.3af PoE, 2 из них соответствуют 802.3bt (DGS-1100-10MPP/C) / 802.3bt/UPoE (DGS-1100-10MPP/B). Порты PoE от 1 до 6 подают питание мощностью до 30 Вт, порты 7-8 – до 90 Вт (DGS-1100-10MPP/C) / до 75 Вт (DGS-1100-10MPP/B) при общем бюджете коммутатора 242 Вт, что позволяет пользователям подключать к DGS-1100-10MPP устройства, поддерживающие технологию PoE. Это значительно упрощает установку сетевого оборудования, позволяя размещать его в труднодоступных местах вне зависимости от расположения электрических розеток, а также минимизировать прокладку кабеля. Подключение устройств, не поддерживающих PoE, возможно при использовании PoE-адаптера (например, гигабитного DPE-301GS).
Простое управление
Коммутатор DGS-1100-10MPP поддерживает управление с помощью специальной утилиты D-Link Network Assistant, а также через Web-интерфейс. Утилита позволяет обнаружить коммутаторы D-Link серии Smart, принадлежащие одному и тому же сегменту сети L2, что упрощает начальную настройку коммутатора. Администратору доступна расширенная конфигурация и основные настройки обнаруженных устройств, например смена пароля и обновление программного обеспечения. Удобный Web-интерфейс предоставляет сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.
Surveillance VLAN и управление полосой пропускания
Коммутатор DGS-1100-10MPP поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
Расширенный набор функций
Коммутатор DGS-1100-10MPP поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC-адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
Простой поиск и устранение неисправностей
Коммутатор DGS-1100-10MPP поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Энергосберегающая технология D-Link Green
Коммутатор DGS-1100-10MPP соответствует стандарту IEEE 802.3az Energy Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-10MPP также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов...
113 300 ₸









