Коммутатор D-Link DGS-1100-10/ME/A2A
Модель: iP16263
50 470 ₸
Нашли дешевле ?
Краткое описание
Описание готовится...
Читать далее...
Facebook
Twitter
Мой Мир
Вконтакте
Одноклассники
Описание готовится
Недавно просмотренные
iP517939
Коммутатор, D-Link, DGS-1100-18PV2/A3A, Настраиваемый L2, 16 портов 10/100/1000Base-T RJ45, 2 комбо-порта 1000Base-T/SFP, 16 портов PoE 802.3af/at, PoE-бюджет 130 Вт, 1U
Описание
Настраиваемый коммутатор серии EasySmart DGS-1100-18PV2, оснащенный 16 портами 10/100/1000Base-T с поддержкой PoE и 2 комбо-портами 1000Base-T/SFP, предназначен для использования в сетях предприятий малого и среднего бизнеса. Поддержка PoE делает коммутатор DGS-1100-18PV2 оптимальным решением для организации видеонаблюдения. Функции управления, диагностики, поиска и устранения неисправностей, а также энергосберегающие технологии позволяют использовать DGS-1100-18PV2 для решения различных задач.
Энергосберегающая технология D-Link Green
Коммутатор DGS-1100-18PV2 соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-18PV2 также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов.
Простое управление
Коммутатор DGS-1100-18PV2 поддерживает управление через Web-интерфейс. Удобный Web-интерфейс предоставляет сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.
Surveillance VLAN и управление полосой пропускания
Коммутатор DGS-1100-18PV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
Расширенный набор функций
Коммутатор DGS-1100-18PV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC-адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
Простой поиск и устранение неисправностей
Коммутатор DGS-1100-18PV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Power over Ethernet
16 портов DGS-1100-18PV2 поддерживают стандарт IEEE 802.3at PoE. Каждый порт PoE подает питание мощностью до 30 Вт при общем бюджете коммутатора 130 Вт, что позволяет пользователям подключать к DGS-1100-18PV2 устройства, совместимые со стандартом 802.3at. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Подключение устройств, не поддерживающих PoE, возможно при использовании PoE-адаптера (например гигабитного DPE-301GS)...
131 840 ₸
Есть в наличии
16118
Маршрутизатор D-Link DIR-853/RU/R1BИспользуя беспроводной маршрутизатор DIR-853, Вы сможете быстро организовать высокоскоростную беспроводную сеть дома и в офисе, предоставив доступ к сети Интернет компьютерам и мобильным устройствам практически в любой точке (в зоне действия беспроводной сети). Одновременная работа в диапазонах 2,4 ГГц и 5 ГГц позволяет использовать беспроводную сеть для широкого круга задач. Маршрутизатор может выполнять функции базовой станции для подключения к беспроводной сети устройств, работающих по стандартам 802.11a, 802.11b, 802.11g, 802.11n и 802.11ac (со скоростью беспроводного соединения до 1300 Мбит/с).USB-портМаршрутизатор оснащён USB-портом для подключения USB-модема, при помощи которого Вы сможете оперативно подключаться к сети Интернет. Кроме того, Вы можете подключить к USB-порту маршрутизатора USB-накопитель, который будет использоваться в качестве сетевого диска, или принтер.Безопасное беспроводное соединениеВ маршрутизаторе реализовано множество функций для беспроводного интерфейса. Устройство поддерживает несколько стандартов безопасности (WEP, WPA/WPA2), фильтрацию подключаемых устройств по MAC-адресу, а также позволяет использовать технологии WPS и WMM. Кроме того, устройство оборудовано кнопкой для выключения/включения Wi-Fi-сети. В случае необходимости, например, уезжая из дома, Вы можете выключить беспроводную сеть маршрутизатора одним нажатием на кнопку, при этом устройства, подключенные к LAN-портам маршрутизатора, останутся в сети.Расширенные возможности беспроводной сетиТехнология Multi-user MIMO позволяет распределить ресурсы маршрутизатора для эффективного использования Wi-Fi-сети несколькими беспроводными клиентами, сохраняя высокую скорость для потоковой передачи мультимедиа в высоком качестве, игр без задержек и быстрой передачи больших файлов.Использование технологии Transmit Beamforming позволяет динамически менять диаграмму направленности антенн и перераспределять сигнал точно в сторону беспроводных устройств, подключенных к маршрутизатору.Функция интеллектуального распределения Wi-Fi-клиентов будет полезна для сетей, состоящих из нескольких точек доступа или маршрутизаторов D-Link – настроив работу функции на каждом из них, Вы обеспечите подключение клиента к точке доступа (маршрутизатору) с максимальным уровнем сигнала.БезопасностьБеспроводной маршрутизатор DIR-853 оснащён встроенным межсетевым экраном. Расширенные функции безопасности позволяют минимизировать последствия действий хакеров и предотвращают вторжения в Вашу сеть и доступ к нежелательным сайтам для пользователей Вашей локальной сети.Кроме того, маршрутизатор поддерживает протокол IPsec и позволяет организовывать безопасные VPN-туннели.Встроенный сервис Яндекс.DNS обеспечивает защиту от вредоносных и мошеннических сайтов, а также позволяет ограничить доступ детей к «взрослым» материалам.Маршрутизатор также поддерживает работу с сервисами контентной фильтрации SafeDNS/SkyDNS, которые предлагают больше настроек и возможностей для организации безопасной работы в Интернете как для домашних пользователей всех возрастных категорий, так и для профессиональной деятельности сотрудников офисов и предприятий.Простая настройка и обновлениеДля настройки беспроводного маршрутизатора DIR-853 используется простой и удобный встроенный web-интерфейс (доступен на двух языках – русском и английском).Мастер настройки позволяет быстро перевести DIR-853 в режим маршрутизатора (для подключения к проводному или беспроводному провайдеру), точки доступа, повторителя или клиента и задать все необходимые настройки для работы в выбранном режиме за несколько простых шагов.Также DIR-853 поддерживает настройку и управление с помощью мобильного приложения D-Link Click'n'Connect для устройств под управлением ОС Android.Вы легко можете обновить встроенное ПО – маршрутизатор сам находит проверенную версию ПО на сервере обновлений D-Link и уведомляет пользователя о готовности установить его...
28 560 ₸
Есть в наличии
iP11962
Противокражный кабель Eagle A6725D-001WRJ (Lightning - RJ)
Эта система защищает товар, имеет функцию электропитания, благодаря чему покупатели в любое время могут ознакомиться поближе с функционалом выложенной продукции. Все электронные товары отличаются друг от друга не только техническими характеристиками, но и разъемами питания. Представленный противокражный кабель подходит для защиты тех устройств, которые имеют порт lightning. Поэтому данный специализированный датчик предназначен для подключения непосредственно в порт защищаемого устройства. Такие кабели с датчиком весьма практичны из-за своих небольших размеров, установить их можно легко и быстро. При этом обеспечивается надежная защита. Если была предпринята попытка отсоединить кабель либо повредить провод, который соединяет его с контроллером, раздается звуковая сигнализация. Наличие гибкого кабеля оптимизирует работу продавца, поскольку товар можно свободно выкладывать привычным способом.
Подключается к контроллеру с портом RJ. ..
1 058 ₸
iP49976
Коммутатор D-Link DGS-1100-26MPPV2/A3A
Настраиваемый коммутатор серии EasySmart Коммутатор D-Link DGS-1100-26MPPV2/A3A, оснащенный 24 портами 10/100/1000Base-T с поддержкой PoE и 2 комбо-портами 1000Base-T/SFP, предназначен для использования в сетях предприятий малого и среднего бизнеса. Поддержка различных стандартов PoE и высокий бюджет мощности делают коммутатор DGS-1100-26MPPV2 оптимальным решением для организации видеонаблюдения. Функции управления, диагностики, поиска и устранения неисправностей, а также энергосберегающие технологии позволяют использовать DGS-1100-26MPPV2 для решения различных задач.
Энергосберегающая технология D-Link Green
Коммутатор DGS-1100-26MPPV2 соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-26MPPV2 также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов.
Простое управление
Коммутатор DGS-1100-26MPPV2 поддерживает управление через Web-интерфейс. Удобный Web-интерфейс предоставляет сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.
Surveillance VLAN и управление полосой пропускания
Коммутатор DGS-1100-26MPPV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
Расширенный набор функций
Коммутатор DGS-1100-26MPPV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC-адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
Простой поиск и устранение неисправностей
Коммутатор DGS-1100-26MPPV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Power over Ethernet
24 порта DGS-1100-26MPPV2 поддерживают стандарт IEEE 802.3at PoE, 4 из них соответствуют 802.3bt. Порты PoE от 1 до 20 подают питание мощностью до 30 Вт, порты 21-24 – до 90 Вт при общем бюджете коммутатора 525 Вт, что позволяет пользователям подключать к DGS-1100-26MPPV2 устройства, поддерживающие технологию PoE. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Подключение устройств, не поддерживающих PoE, возможно при использовании PoE-адаптера (например гигабитного DPE-301GS).
Характеристики
Аппаратное обеспечение
Процессор
• 500 МГц
Оперативная память
• 128 МБ
Flash-память
• 16 МБ
Интерфейсы
• 24 порта 10/100/1000Base-T с поддержкой PoE
• 2 комбо-порта 1000Base-T/SFP
Индикаторы
• Power
• Link/Activity/Speed (на порт)
• PoE OK/PoE Fail (на порт PoE)
Кнопки
• Кнопка Reset
• Кнопка Mode
Разъем питания
• Разъем для подключения питания (переменный ток)
Функционал
Стандарты и функции
• IEEE 802.3 10Base-T (медная витая пара)
• IEEE 802.3u 100Base-TX (медная витая пара)
• IEEE 802.3ab 1000Base-T (медная витая пара)
• IEEE 802.3z 1000Base-X
• IEEE 802.3az Energy-Efficient Ethernet
• Автоматическое согласование скорости и режима дуплекса
• Управление потоком IEEE 802.3x в режиме полного дуплекса
• Автоматическое определение MDI/MDIX на всех медных портах
Дуплексный режим
• Полу-/полный дуплекс для скорости 10/100 Мбит/с
• Полный дуплекс для скорости 1000 Мбит/с
Производительность
Коммутационная матрица
• 52 Гбит/с
Метод коммутации
• Store-and-forward
Размер таблицы MAC-адресов
• 8K записей
Макс. скорость перенаправления 64-байтных пакетов
• 38,69 Mpps
Буфер пакетов
• 512 КБ
Jumbo-фрейм
• 10 240 байт
Программное обеспечение
VLAN
• VLAN на основе портов
• 802.1Q Tagged VLAN
• Auto Surveillance VLAN
• Voice VLAN
• Management VLAN
• Группы VLAN
- Макс. 128 статические группы VLAN
- Макс. VID: 1-4094
• Asymmetric VLAN
Функции уровня 2
• Управление потоком
- 802.3x
- Предотвращение блокировок HOL
• IGMP Snooping
- IGMP v1/v2/v3 awareness Snooping
- Поддержка 128 групп
- IGMP Snooping Querier
• 802.3ad Link Aggregation
- Макс. 8 групп на устройство/8 портов на группу
• Loopback Detection
• Диагностика кабеля
• LLDP
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
• Зеркалирование портов
- One-to-One
- Many-to-One
• Статистика
- Tx Ok
- Tx Error
- Rx Ok
- Rx Error
Качество обслуживания (QoS)
• 802.1p
• 8 очередей на порт
• Механизм обработки очередей
- Strict Priority
- Weighted Round Robin (WRR)
• Управление полосой пропускания на основе порта (ограничение скорости)
- Входящее: 16 Кбит/с
- Исходящее: 16 Кбит/с
Безопасность
• D-Link Safeguard Engine
• Сегментация трафика
• Защита от широковещательного/многоадресного/одноадресного шторма
• Предотвращение атак DoS
• SSL
Управление
• Web-интерфейс (Поддержка доступа IPv4/IPv6)
• SNMP v1/v2c
• PD Alive
Технология Green
• Экономия электроэнергии за счет:
- Определения статуса соединения
- Определения длины кабеля
- Выключения индикаторов
- Выключения портов
- Использования спящего режима
- PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
Стандарты RFC
• RFC768 UDP
• RFC791 IP
• RFC792 ICMP
• RFC793 TCP
• RFC826 ARP
• RFC1213 MIB II
• RFC1493 Bridage ..
252 350 ₸
iP117417
Описание
Настраиваемый коммутатор серии EasySmart DGS-1100-10MPPV2/A3A, оснащенный 8 портами 10/100/1000Base-T с поддержкой PoE и 2 портами 1000Base-X SFP, предназначен для использования в сетях предприятий малого и среднего бизнеса. Поддержка различных стандартов PoE и высокий бюджет мощности делают коммутатор DGS-1100-10MPP оптимальным решением для организации видеонаблюдения. Функции управления, диагностики, поиска и устранения неисправностей, а также энергосберегающие технологии позволяют использовать DGS-1100-10MPP для решения различных задач.
Power over Ethernet
8 портов коммутатора DGS-1100-10MPP поддерживают стандарты IEEE 802.3at/802.3af PoE, 2 из них соответствуют 802.3bt (DGS-1100-10MPP/C) / 802.3bt/UPoE (DGS-1100-10MPP/B). Порты PoE от 1 до 6 подают питание мощностью до 30 Вт, порты 7-8 – до 90 Вт (DGS-1100-10MPP/C) / до 75 Вт (DGS-1100-10MPP/B) при общем бюджете коммутатора 242 Вт, что позволяет пользователям подключать к DGS-1100-10MPP устройства, поддерживающие технологию PoE. Это значительно упрощает установку сетевого оборудования, позволяя размещать его в труднодоступных местах вне зависимости от расположения электрических розеток, а также минимизировать прокладку кабеля. Подключение устройств, не поддерживающих PoE, возможно при использовании PoE-адаптера (например, гигабитного DPE-301GS).
Простое управление
Коммутатор DGS-1100-10MPP поддерживает управление с помощью специальной утилиты D-Link Network Assistant, а также через Web-интерфейс. Утилита позволяет обнаружить коммутаторы D-Link серии Smart, принадлежащие одному и тому же сегменту сети L2, что упрощает начальную настройку коммутатора. Администратору доступна расширенная конфигурация и основные настройки обнаруженных устройств, например смена пароля и обновление программного обеспечения. Удобный Web-интерфейс предоставляет сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.
Surveillance VLAN и управление полосой пропускания
Коммутатор DGS-1100-10MPP поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
Расширенный набор функций
Коммутатор DGS-1100-10MPP поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC-адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
Простой поиск и устранение неисправностей
Коммутатор DGS-1100-10MPP поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
Энергосберегающая технология D-Link Green
Коммутатор DGS-1100-10MPP соответствует стандарту IEEE 802.3az Energy Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-10MPP также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов...
113 300 ₸









