| UCM6300A | UCM6302A | UCM6304A | UCM6308A | |
| Аналоговые телефонные FXS-порты | Нет | 2 RJ11 порта | 4 RJ11 порта | 8 RJ11 портов |
| Все порты могут поддерживать связь в случае перебоев с питанием | ||||
| ТСОП FXO порты | Нет | 2 RJ11 порта | 4 RJ11 порта | 8 RJ11 портов |
| Все порты могут поддерживать связь в случае перебоев с питанием | ||||
| Сетевые интерфейсы | Три адаптивных гигабитных сетевых порта (коммутируемые, маршрутизируемые или двойной режим) с поддержкой PoE+ | |||
| NAT маршрутизатор | Да (поддержка режима маршрутизатора и коммутатора) | |||
| Периферийные порты | 1*USB 3.0, 1* слот для SD карты | 1*USB 2.0, 1*USB 3.0, 1* слот для SD карты | 2*USB 3.0, 1* слот для SD карты | |
| СИДы | Нет | Power 1/2, FXS, FXO, LAN, WAN, Heartbeat | ||
| ЖК-экран | 320x240 цветной ЖК-экран с тачскрином для быстрых клавиш и полосы прокрутки | Матричный ЖК-экран 128x32 точек с кнопками ВНИЗ и ОК | ||
| Кнопка сброса | Да, долгое нажатие для сброса к заводским настройкам и короткое для перезагрузки | |||
| VoP возможности | LEC с блоком NLP Packetized Voice Protocol, 128ms-tail-length Эхоподавление операторского класса, Динамический буфер джиттера, обнаружение модема и автоматическое переключение на G.711, NetEQ, FEC 2.0, устойчивость к джиттеру (до 50% потери аудио пакетов) | |||
| Голосовые и факс. кодеки | Opus, G.711 A-law/U-law, G.722, G722.1 G722.1C, G.723.1 5.3K/6.3K, G.726-32, G.729A/B, iLBC, GSM; T.38 | |||
| Видео кодеки | H.264, H.263, H263+, H.265, VP8 | |||
| QoS | Layer 2 QoS (802.1Q, 802.1p) и Layer 3 (ToS, DiffServ, MPLS) QoS | |||
| API | API для интеграции сторонних платформ и приложений | |||
| Операционная система | На основе Asterisk 16 версии | |||
| DTMF метод | In-band audio, RFC4733 и SIP INFO | |||
| Протокол автоматической настройки и Plug-and-Play | Массовая настройка при помощи XML конфигурационного файла с AES шифрованием, автоматическое обнаружение и настройка абонентских IP-устройств от Grandstream при помощи ZeroConfig (DHCP Option 66 multicast SIP SUBSCRIBE mDNS), список событий между локальной и удалённой магистралью | |||
| Сетевые протоколы | TCP/UDP/IP, RTP/RTCP, ICMP, ARP, DNS, DDNS, DHCP, NTP, TFTP, SSH, HTTP/HTTPS, PPPoE, STUN, SRTP, TLS, LDAP, HDLC, HDLC-ETH, PPP, Frame Relay (в разработке), IPv6, | |||
| Методы отбоя | Занято/перегрузка/Howl Tone, переполюсовка, кратковременный отбой, отключение контурного тока | |||
| Шифрование данных | TLS, HTTPS, SSH, 802.1X | |||
| Универсальный источник питания | Вход: 100 ~ 240В пер. тока, 50/60Гц; Выход: пост. ток 12В, 1.5A | 2x DC 12V Power Jack Input: 100~240VAC, 50/60Hz;Output: DC 12V, 2A | ||
| Размеры | 270мм(Дл) x 175мм(Ш) x 36мм(В) | 485мм(Дл) x 187.2мм(Ш) x 46.2мм(В) | ||
| Вес | Вес устройства: 705г; Вес упаковки: 1131г | Вес устройства: 725г; Вес упаковки: 1221г | Вес устройства: 775г; Вес упаковки: 1621г | Вес устройства: 2538г; Вес упаковки: 3463г |
| Температура и влажность | Работа: 32 - 113ºF / 0 ~ 45ºC, Влажность 10 - 90% (без конденсата) Хранение: 14 - 140ºF / -10 ~ 60ºC, Влажность 10 - 90% (без конденсата) | |||
| Монтаж | Монтаж на стену или установка на стол | Монтаж в стойку и установка на стол | ||
| Поддерживаемые языки | -Веб ИП: английский, китайский (упрощённый), китайский (традиционный), испанский, французский, португальский, немецкий, русский, итальянский, польский, чешский, турецкий -Настраиваемое голосовое меню/подсказки: английский, китайский, английский Основные характеристики
Код
51200
Базовая единица
шт
Гарантия
1 год
Штрихкод
6947273703549
Объём
0.01
Бренд
Grandstream
В упаковке
8
Страна производства
Китай
Код ТН ВЭД
8517620003
Артикул-PartNumber
UCM6300A
Мощность передатчика
не применимо
Диапазон радиочастот
не предусмотрено
Общие характеристики
Вес
1.45
Недавно просмотренные
iP13003
Grandstream GRP2603P представляет собой базовую 3-линейную модель, разработанную с поддержкой автонастройки для массового развертывания и простого управления. Он отличается элегантным дизайном и набором функций нового поколения, включая 5-стороннюю голосовую конференц-связь для максимальной производительности, интегрированный PoE, звук Full HD как на динамике, так и на трубке, чтобы пользователи могли общаться с максимальной четкостью, поддержку EHS для гарнитур Plantronics, Jabra и Sennheiser, а также многоязыковую поддержку. Серия GRP включает функции безопасности операторского класса для обеспечения безопасности на уровне предприятия, в том числе безопасную загрузку, двойные образы микропрограмм и зашифрованное хранение данных. Для облачных вычислений и централизованного управления Grandstream GRP2603P поддерживается системой управления устройствами (GDMS) компании Grandstream, которая предоставляет централизованный интерфейс для конфигурирования, инициализации, управления и мониторинга развертывания конечных точек Grandstream. Созданный для удовлетворения основных потребностей рядовых сотрудников и предназначенный для простого развертывания на различных предприятиях и у сервис-провайдеров, Grandstream GRP2603P представляет собой простой в использовании и легкий в развертывании телефонный аппарат.
Технические характеристики:
Протоколы/Стандарты
SIP RFC3261, TCP/IP/UDP, RTP/RTCP, RTCP-XR, HTTP/HTTPS, ARP, ICMP, DNS(A record, SRV, NAPTR), DHCP, PPPoE, SSH, TFTP, NTP, STUN, SIMPLE, LLDP, LDAP, TR069, SNMP, 802.1x, TLS, SRTP*, IPv6
Сетевые интерфейсы
Два коммутируемых 10/100/1000 Мбит/с Ethernet порта с автоопределением, встроенная поддержка PoE
Экран
132 x 64 (2.7 дюйма’) точек графический ЖК-дисплей с подсветкой
Функциональные кнопки
3 кнопки линий с двухцветными СИДами и поддержкой 6 SIP-аккаунтов, 4 XML программируемые контекстно зависимые наэкранные кнопки, 5 кнопок (навигация, меню). 9 специальных функциональных кнопок для: СООБЩЕНИЕ (со светодиодным индикатором), ПЕРЕВОД, УДЕРЖАНИЕ, ГАРНИТУРА, ОТКЛЮЧЕНИЕ МИКРОФОНА, ОТПРАВИТЬ / ПОВТОРНЫЙ НАБОР, ГРОМКАЯ СВЯЗЬ, ГРОМКОСТЬ +, ГРОМКОСТЬ -
Дополнительные порты
RJ9 разъём для гарнитуры (поддержка EHS для гарнитур Plantronics, Jabra и Sennheiser)
Голосовые кодеки и возможности
Поддержка G.729A/B, G.711µ/a-law, G.726, G.722(wide-band), G.723,iLBC, OPUS, внутри и внеполосный DTMF(in audio, RFC2833, SIP INFO), VAD, AEC, CNG, PLC, AGC, AJB
Функции телефонии
Удержание, перевод, переадресация, 5-сторонняя конференция, парковка вызова, перехват вызова, общая линия (SCA)/параллельная индикация вызовов (BLA), загружаемая телефонная книга (XML, LDAP, до 2000 записей), ожидание вызова, журнал вызовов (до 800 записей), автонабор при снятии трубки, автоответ, click-to-dial, гибкий номерной план, система «горячих столов», персонализированные рингтоны и музыка на удержании, резервный сервер и отказоустойчивость
HD Audio
HD качество в трубке и динамике с поддержкой широкополосного звука
Основание
Да, доступно 2 положения (39° & 45°), возможность монтажа на стену (*кронштейн для монтажа на стену продаётся отдельно)
QoS
Layer 2 QoS (802.1Q, 802.1P) и Layer 3 (ToS, DiffServ, MPLS) QoS
Безопасность
Пароль пользовательского и административного уровня, аутентификация на базе MD5 и MD5-sess, файл конфигурации с 256-битным AES шифрованием, SRTP*, TLS, 802.1x управление доступом к среде, безопасная загрузка
Поддерживаемые языки
Английский, китайский, корейский, японский, немецкий, итальянский, французский, испанский, португальский, русский, хорватский и др. языки
Обновление/ Автоматическая настройка
Обновление прошивки по FTP/TFTP / HTTP / HTTPS, групповая настройка при помощи GDMS (Система управления устройствами от компании Grandstream), TR-069 или XML конфигурационного файла с AES шифрованием
Питание и энергоэффективность
Адаптер питания: Вход 100-240В пер. тока 50-60Гц; Выход +5В пост. тока, 600мА; PoE: IEEE802.3af Класс 1, 3.84Вт; IEEE802.3az (EEE)
Температура и влажность
Работа: от 0°C до 40°C Хранение: от -10°C до 60°C Влажность: от 10% до 90% без конденсата
Размеры
Размеры: 214мм (Дл) x 206мм (Ш) x 68мм (В) (с трубкой) Вес устройства:780г; Вес в упаковке:1090г
Соответствие стандартам
FCC: Часть 15 Класс B; FCC Часть 68 HAC; CE: EN 55032; EN 55035; EN 61000-3-2; EN 61000-3-3; EN 62368-1; RCM: AS/NZS CISPR32; AS/NZS 62368.1; AS/CA S004; IC: ICES-003; CS-03
Содержимое упаковки
Телефон Grandstream GRP2603P, трубка с проводом, основание, сетевой кабель, краткое руководство
Особенности
Звук формата HD для максимального качества аудио, полнодуплексный громкоговоритель
5-сторонняя конференц-связь
2 Gigabit Ethernet порта 10/100/1000 Мбит/с с PoE.
Сменная лицевая панель для легкой кастомизации логотипа
Защита операторского уровня, включая безопасную загрузку, двойные образы прошивки и зашифрованное хранилище данных
Технология шумоподавления для минимизации фонового шума
Поддержка системы GDMS для управления и автонастройки
Поддержка EHS для гарнитур Plantronics, Jabra и Sennheiser
Поддержка 3 линий и 6 SIP аккаунтов
Комплектация
Телефон Grandstream GRP2603
Трубка с проводом
Основание
Сетевой кабель
Краткое руководство
..
27 810 ₸
iP12524
Grandstream GRP2615 - IP телефон
GRP2615 - высококлассный IP-телефон операторского класса, отличающийся элегантным дизайном и набором функций нового поколения, включая интегрированный Wi-Fi, поддержку Bluetooth, 40 многофункциональных клавиш (MPK), совместимость с модулем расширения, двойные гигабитные порты и многое другое. Устройство оснащено большим 4,3-дюймовым цветным ЖК-дисплеем со сменными лицевыми панелями, что позволяет легко кастомизировать логотип. Для обеспечения удаленной настройки и централизованного управления GRP2615 поддерживается системой управления устройствами (GDMS) компании Grandstream, которая предоставляет централизованный интерфейс для настройки, инициализации, управления и мониторинга развертывания конечных точек Grandstream.
Технические характеристики:
Протоколы/Стандарты
SIP RFC3261, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP, ICMP, DNS (A record, SRV, NAPTR), DHCP, PPPoE, TELNET, TFTP, NTP, STUN, SIMPLE, LLDP, LDAP, TR-069, 802.1x, TLS, SRTP*, IPv6
Сетевые интерфейсы
Двойной сетевой порт 10/100/1000 Мбит/с с автоматическим распознаванием с поддержкой PoE
Экран
TFT цветной ЖК-экран 4,3 дюйма (480x272)
Bluetooth
Да, встроенный
Wi-Fi
Да, двухдиапазонный модуль WiFi 802.11 a/b/g/n/ac (2,4ГГц и 5 ГГц)
Функциональные клавиши
10 кнопки линии и до 5 SIP-аккаунтов, 5 XML программируемых контекстно зависимых на экранных кнопок, 5 кнопок навигации/меню, 9 специальных функциональных кнопок: MESSAGE/СООБЩЕНИЕ (с СИД индикатором), TRANSFER/ПЕРЕВОД, HOLD/УДЕРЖАНИЕ, HEADSET/ТРУБКА, MUTE/ВЫКЛ. ЗВУК, SEND/REDIAL / ОТПРАВИТЬ/ПОВТОРНЫЙ НАБОР, SPEAKERPHONE/ГРОМКАЯ СВЯЗЬ, VOL+/ ГРОМКОСТЬ +, VOL-/ГРОМКОСТЬ -
Речевой кодек
Поддержка G.729A/B, G.711µ/a-law, G.726, G.722(wide-band), G723, iLBC, OPUS, внутри- и внеполосный DTMF(in audio, RFC2833, SIP INFO)
Дополнительные разъёмы
RJ9 разъём для гарнитуры (поддержка EHS при использовании гарнитур Plantronics), USB
Функции Телефонии
Удержание, перевод, переадресация, 3-х сторонняя конференция, парковка вызова, перехват вызова, спаренные линии (SCA)/(BLA), загружаемая телефонная книга (XML, LDAP, до 2000 записей), ожидание вызова, журнал вызовов (до 2000 записей), XML персонализация экрана, автонабор при снятии трубки, автоответ, вызов по нажатию, гибкий номерной план, посменная работа пользователей, персонализированные рингтоны и мелодия на удержании, переключение на резервный сервер при отказе
HD audio
Да, звук высокого разрешения в динамике трубки и громкоговорителе с поддержкой широкополосного звука
Основание
Да, доступны 2 положения, возможность установки на стену (Комплект для настенного монтажа продаётся отдельно)
Качество обслуживания в сети (QoS)
Layer 2 QoS (802.1Q, 802.1P) и Layer 3 (ToS, DiffServ, MPLS) QoS
Безопасность
Пароль пользовательского и административного уровня, аутентификация на базе MD5 и MD5-sess, файл конфигурации с 256-битным AES шифрованием, SRTP, TLS, 802.1x управление доступом к среде, безопасная загрузка
Поддерживаемые языки
Английский, немецкий, итальянский, французский, испанский, португальский, русский, хорватский, китайский, корейский, японский и др. языки
Обновление и настройка
Обновление прошивки по TFTP / HTTP / HTTPS, групповая настройка при помощи GDMS/TR-069 или XML конфигурационного файла с AES шифрованием
Питание и энергоэффективность
Универсальный адаптер питания входит в комплект поставки: Ввод: 100 - 240В; Вывод: +12В пост. тока, 1A
Встроенная поддержка питания от сети Ethernet (802.3af) Макс. потребляемая мощность 6.3Вт (адаптер питания) или 7.4Вт (PoE)
Температура и Влажность
Работа: от 0°C до 40°C Хранение: от -10°C до 60°C Влажность: от 10% до 90% без конденсата
Содержимое упаковки
Телефон GRP2615, трубка с проводом, подставка, сетевой кабель, сетевой адаптер на 12В, краткое руководство по установке, GPL лицензия
Габариты и вес
Размеры: 243мм x 210мм x 82.3мм; Вес устройства: 970г; Вес упаковки: 1480г
Модель GRP2614 Соответствие
FCC: Часть 15 Класс B; Часть 15 Подраздел C, 15.247; Часть 15 Subpart E, 15.407; FCC Часть 68 HAC CE: EN 55032; EN 55035; EN 61000-3-2; EN 61000-3-3; EN 62368-1; EN 301489-1; EN 301489-17; EN 300328; EN 301893; EN 62311 RCM: AS/NZS CISPR32; AS/NZS 4268; AS/NZS 62368.1; AS/CA S004. IC: ICES-003; CS-03; RSS-247; RSS-102.
* Для продуктов, поставляемых в страны Евразийского экономического союза, данный функционал недоступен.
Особенности
Встроенный модуль Bluetooth
2 Gigabit Ethernet порта 10/100/1000 Мбит/с с PoE.
Сменная лицевая панель для легкой кастомизации логотипа
HD-аудио, поддерживающий все основные кодеки, включая G.722 и Opus
Защита операторского уровня, включая безопасную загрузку, двойные образы прошивки и зашифрованное хранилище данных
Встроенный двухдиапазонный модуль Wi-Fi (2,4 ГГц и 5 ГГц)
Поддержка 10 линий и 5 SIP-аккаунтов
До 40 виртуальных BLF-клавиш; совместимость с модулем расширения GBX20
Комплектация
Телефон Grandstream GRP2615
Трубка со шнуром
Кабель Ethernet
Блок питания
Подставка под телефон
Руководство по быстрой установке
..
72 697 ₸
iP13385
Grandstream GRP2602G представляет собой базовую 2-линейную модель, разработанную с поддержкой автонастройки для массового развертывания и простого управления. Он отличается элегантным дизайном и набором функций нового поколения, включая 5-стороннюю голосовую конференц-связь для максимальной производительности, звук Full HD как на динамике, так и на трубке, чтобы пользователи могли общаться с максимальной четкостью, поддержку EHS для гарнитур Plantronics, Jabra и Sennheiser, а также многоязыковую поддержку. Серия GRP включает функции безопасности операторского класса для обеспечения безопасности на уровне предприятия, в том числе безопасную загрузку, двойные образы микропрограмм и зашифрованное хранение данных. Для облачных вычислений и централизованного управления Grandstream GRP2602G поддерживается системой управления устройствами (GDMS) компании Grandstream, которая предоставляет централизованный интерфейс для конфигурирования, инициализации, управления и мониторинга развертывания конечных точек Grandstream. Созданный для удовлетворения основных потребностей рядовых сотрудников и предназначенный для простого развертывания на различных предприятиях и у сервис-провайдеров, Grandstream GRP2602 представляет собой простой в использовании и легкий в развертывании телефонный аппарат.
Технические характеристики:
Протоколы/Стандарты
SIP RFC3261, TCP/IP/UDP, RTP/RTCP, RTCP-XR, HTTP/HTTPS, ARP, ICMP, DNS(A record, SRV, NAPTR), DHCP, PPPoE, SSH, TFTP, NTP, STUN, SIMPLE, LLDP, LDAP, TR069, SNMP, 802.1x, TLS, SRTP*, IPv6
Сетевые интерфейсы
Два коммутируемых 10/100/1000 Мбит/с Ethernet порта с автоопределением
Экран
132 x 48 точек (2.41 дюйма’) графический ЖК-дисплей с подсветкой
Функциональные кнопки
2 кнопки линий с двухцветными СИДами и поддержкой 4 SIP-аккаунтов, 4 XML программируемые контекстно зависимые наэкранные кнопки, 5 кнопок (навигация, меню). 8 специальных функциональных кнопок для: СООБЩЕНИЕ (со светодиодным индикатором), ПЕРЕВОД, ГАРНИТУРА, ОТКЛЮЧЕНИЕ МИКРОФОНА, ОТПРАВИТЬ / ПОВТОРНЫЙ НАБОР, ГРОМКАЯ СВЯЗЬ, ГРОМКОСТЬ +, ГРОМКОСТЬ -
Дополнительные порты
RJ9 разъём для гарнитуры (поддержка EHS для гарнитур Plantronics, Jabra и Sennheiser)
Голосовые кодеки и возможности
Поддержка G.729A/B, G.711µ/a-law, G.726, G.722(wide-band), G.723,iLBC, OPUS, внутри и внеполосный DTMF(in audio, RFC2833, SIP INFO), VAD, AEC, CNG, PLC, AGC, AJB
Функции телефонии
Удержание, перевод, переадресация, 5-сторонняя конференция, парковка вызова, перехват вызова, общая линия (SCA)/параллельная индикация вызовов (BLA), загружаемая телефонная книга (XML, LDAP, до 2000 записей), ожидание вызова, журнал вызовов (до 800 записей), автонабор при снятии трубки, автоответ, clickto-dial, гибкий номерной план, система «горячих столов», персонализированные рингтоны и музыка на удержании, резервный сервер и отказоустойчивость
HD Audio
Да, HD качество в трубке и динамике с поддержкой широкополосного звука
Основание
Да, доступно 1 положения (45°), возможность монтажа на стену (*кронштейн для монтажа на стену продаётся отдельно)
QoS
Layer 2 QoS (802.1Q, 802.1P) и Layer 3 (ToS, DiffServ, MPLS) QoS
Безопасность
Пароль пользовательского и административного уровня, аутентификация на базе MD5 и MD5-sess, файл конфигурации с 256-битным AES шифрованием, SRTP*, TLS, 802.1x управление доступом к среде, безопасная загрузка
Поддерживаемые языки
Английский, немецкий, итальянский, французский, испанский, португальский, русский, хорватский, китайский, корейский, японский, и др. языки
Обновление/ Автоматическая настройка
Обновление прошивки по FTP/TFTP / HTTP / HTTPS, групповая настройка при помощи GDMS (Система управления устройствами от компании Grandstream), TR-069 или XML конфигурационного файла с AES шифрованием
Питание и энергоэффективность
PoE 802.3af
Температура и влажность
Работа: от 0°C до 40°C Хранение: от -10°C до 60°C Влажность: от 10% до 90% без конденсата
Размеры
Размеры: 208мм (Дл) x 180мм (Ш) x 63.4мм (В) (с трубкой) Вес устройства:670г; Вес в упаковке: 880г
Соответствие стандартам
FCC: Часть 15 Класс B; FCC Часть 68 HAC; CE: EN 55032; EN 55035; EN 61000-3-2; EN 61000-3-3; EN 62368-1; RCM: AS/NZS CISPR32; AS/NZS 62368.1; AS/CA S004; IC: ICES-003; CS-03
Содержимое упаковки
Телефон Grandstream GRP2602G, трубка с проводом, основание, адаптер питания 5V, сетевой кабель, краткое руководство
Особенности
Звук формата HD для максимального качества аудио, полнодуплексный громкоговоритель
5-сторонняя конференц-связь
Сменная лицевая панель для легкой кастомизации логотипа
Защита операторского уровня, включая безопасную загрузку, двойные образы прошивки и зашифрованное хранилище данных
Технология шумоподавления для минимизации фонового шума
Поддержка системы GDMS для управления и автонастройки
Поддержка EHS для гарнитур Plantronics, Jabra и Sennheiser
Поддержка 2 линий и 4 SIP аккаунтов
Комплектация
Телефон Grandstream GRP2602G
Трубка с проводом
Основание
Адаптер питания 5V
Сетевой кабель
Краткое руководство
..
26 471 ₸
iP13115
Grandstream GRP2603 представляет собой базовую 3-линейную модель, разработанную с поддержкой автонастройки для массового развертывания и простого управления. Он отличается элегантным дизайном и набором функций нового поколения, включая 5-стороннюю голосовую конференц-связь для максимальной производительности, звук Full HD как на динамике, так и на трубке, чтобы пользователи могли общаться с максимальной четкостью, поддержку EHS для гарнитур Plantronics, Jabra и Sennheiser, а также многоязыковую поддержку. Серия GRP включает функции безопасности операторского класса для обеспечения безопасности на уровне предприятия, в том числе безопасную загрузку, двойные образы микропрограмм и зашифрованное хранение данных. Для облачных вычислений и централизованного управления Grandstream GRP2603 поддерживается системой управления устройствами (GDMS) компании Grandstream, которая предоставляет централизованный интерфейс для конфигурирования, инициализации, управления и мониторинга развертывания конечных точек Grandstream. Созданный для удовлетворения основных потребностей рядовых сотрудников и предназначенный для простого развертывания на различных предприятиях и у сервис-провайдеров, Grandstream GRP2603 представляет собой простой в использовании и легкий в развертывании телефонный аппарат.
Технические характеристики:
Протоколы/Стандарты
SIP RFC3261, TCP/IP/UDP, RTP/RTCP, RTCP-XR, HTTP/HTTPS, ARP, ICMP, DNS(A record, SRV, NAPTR), DHCP, PPPoE, SSH, TFTP, NTP, STUN, SIMPLE, LLDP, LDAP, TR069, SNMP, 802.1x, TLS, SRTP*, IPv6
Сетевые интерфейсы
Два коммутируемых 10/100/1000 Мбит/с Ethernet порта с автоопределением
Экран
132 x 64 (2.7 дюйма’) точек графический ЖК-дисплей с подсветкой
Функциональные кнопки
3 кнопки линий с двухцветными СИДами и поддержкой 6 SIP-аккаунтов, 4 XML программируемые контекстно зависимые наэкранные кнопки, 5 кнопок (навигация, меню). 9 специальных функциональных кнопок для: СООБЩЕНИЕ (со светодиодным индикатором), ПЕРЕВОД, УДЕРЖАНИЕ, ГАРНИТУРА, ОТКЛЮЧЕНИЕ МИКРОФОНА, ОТПРАВИТЬ / ПОВТОРНЫЙ НАБОР, ГРОМКАЯ СВЯЗЬ, ГРОМКОСТЬ +, ГРОМКОСТЬ -
Дополнительные порты
RJ9 разъём для гарнитуры (поддержка EHS для гарнитур Plantronics, Jabra и Sennheiser)
Голосовые кодеки и возможности
Поддержка G.729A/B, G.711µ/a-law, G.726, G.722(wide-band), G.723,iLBC, OPUS, внутри и внеполосный DTMF(in audio, RFC2833, SIP INFO), VAD, AEC, CNG, PLC, AGC, AJB
Функции телефонии
Удержание, перевод, переадресация, 5-сторонняя конференция, парковка вызова, перехват вызова, общая линия (SCA)/параллельная индикация вызовов (BLA), загружаемая телефонная книга (XML, LDAP, до 2000 записей), ожидание вызова, журнал вызовов (до 800 записей), автонабор при снятии трубки, автоответ, click-to-dial, гибкий номерной план, система «горячих столов», персонализированные рингтоны и музыка на удержании, резервный сервер и отказоустойчивость
HD Audio
HD качество в трубке и динамике с поддержкой широкополосного звука
Основание
Да, доступно 2 положения (39° & 45°), возможность монтажа на стену (*кронштейн для монтажа на стену продаётся отдельно)
QoS
Layer 2 QoS (802.1Q, 802.1P) и Layer 3 (ToS, DiffServ, MPLS) QoS
Безопасность
Пароль пользовательского и административного уровня, аутентификация на базе MD5 и MD5-sess, файл конфигурации с 256-битным AES шифрованием, SRTP*, TLS, 802.1x управление доступом к среде, безопасная загрузка
Поддерживаемые языки
Английский, китайский, корейский, японский, немецкий, итальянский, французский, испанский, португальский, русский, хорватский и др. языки
Обновление/ Автоматическая настройка
Обновление прошивки по FTP/TFTP / HTTP / HTTPS, групповая настройка при помощи GDMS (Система управления устройствами от компании Grandstream), TR-069 или XML конфигурационного файла с AES шифрованием
Питание и энергоэффективность
Адаптер питания: Вход 100-240В пер. тока 50-60Гц; Выход +5В пост. тока, 600мА
Температура и влажность
Работа: от 0°C до 40°C Хранение: от -10°C до 60°C Влажность: от 10% до 90% без конденсата
Размеры
Размеры: 214мм (Дл) x 206мм (Ш) x 68мм (В) (с трубкой) Вес устройства:780г; Вес в упаковке:1140г
Соответствие стандартам
FCC: Часть 15 Класс B; FCC Часть 68 HAC; CE: EN 55032; EN 55035; EN 61000-3-2; EN 61000-3-3; EN 62368-1; RCM: AS/NZS CISPR32; AS/NZS 62368.1; AS/CA S004; IC: ICES-003; CS-03
Содержимое упаковки
Телефон Grandstream GRP2603, трубка с проводом, основание, адаптер питания 5V, сетевой кабель, краткое руководство
Особенности
Звук формата HD для максимального качества аудио, полнодуплексный громкоговоритель
5-сторонняя конференц-связь
Сменная лицевая панель для легкой кастомизации логотипа
Защита операторского уровня, включая безопасную загрузку, двойные образы прошивки и зашифрованное хранилище данных
Двойной сетевой порт 10/100/1000 Мбит/с с автоматическим определением
Технология шумоподавления для минимизации фонового шума
Поддержка системы GDMS для управления и автонастройки
Поддержка EHS для гарнитур Plantronics, Jabra и Sennheiser
Поддержка 3 линий и 6 SIP аккаунтов
Комплектация
Телефон Grandstream GRP2603
Трубка с проводом
Основание
Адаптер питания 5V
Сетевой кабель
Краткое руководство
..
27 810 ₸
| |||
IP-АТС Grandstream UCM6300A
Модель: 9652
Артикул: UCM6300A
98 790 ₸
Нашли дешевле ?
Краткое описание
Серия UCM6300A Audio позволяет предприятиям создавать мощные и масштабируемые решения для унифицированных коммуникаций и совместной работы. Эта серия IP-АТС представляет собой платформу, которая объединяет в себе все осн...
Читать далее...
Общие характеристики
Код
51200
Базовая единица
шт
Гарантия
1 год
Штрихкод
6947273703549
Объём
0.01
Вес
1.45
Все характеристики
Серия UCM6300A Audio позволяет предприятиям создавать мощные и масштабируемые решения для унифицированных коммуникаций и совместной работы. Эта серия IP-АТС представляет собой платформу, которая объединяет в себе все основные виды связи для бизнеса, включая голосовую связь, мгновенные сообщения (IM), голосовую конференцсвязь, веб встречи, передачу данных, аналитику, мобильность, доступ к помещениям, внутреннюю связь и многое другое. Серия UCM6300A Audio поддерживает до 1500 пользователей и включает встроенное решение для обмена мгновенными сообщениями (IM), платформу для проведения голосовых/веб конференций и бесплатное приложение Wave, которое обеспечивает общение и совместную работу сотрудников, использующих настольные компьютеры, мобильные устройства, IP-телефоны и прочие абонентские SIP-устройства. Имеет поддержку UCM RemoteConnect, облачной службы для удалённых пользователей, предлагающей лучшую в своём классе гибридную платформу, сочетающую в себе управление локальной IP-АТС с удалённым доступом и возможностями управления облачного решения. Предлагая высококачественное решение для унифицированных коммуникаций и совместной работы, содержащее набор инструментов для мобильности, безопасности, обмена мгновенными сообщениями, голосовых конференций и совместной работы, серия UCM6300A Audio обеспечивает мощную профессиональную платформу для любой организации.
Основные возможности
- Поддержка до 1500 пользователей и до 200 одновременных вызовов
- Быстрая настройка Zero configuration абонентских SIP-устройств от компании Grandstream
- Встроенная служба обмена мгновенными сообщениями (IM), платформа голосовых конференций и веб-встреч, с поддержкой доступа с компьютеров, мобильных устройств и абонентских SIP-устройств
- Бесплатное приложение Wave обеспечивает простой обмен мгновенными сообщениями (IM) и голосовую связь при помощи компьютеров, веб-доступа, Android/ iOS устройств
- API для интеграции сторонних систем, включая CRM и PMS платформы
- Повышенная безопасность, включающая безопасную загрузку, уникальный сертификат и случайный пароль по умолчанию для защиты вызовов и учётных записей
- Три гигабитных сетевых порта RJ45 с автоопределением и поддержкой PoE+ и NAT маршрутизатора
- Служба автоматического обхода NAT упрощает безопасные удалённые подключения
- Повышенная надежность благодаря поддержке высокой готовности с горячим резервированием
- Поддержка голосового кодека Full-Band Opus, устойчивость к джиттеру (до 50% потери пакетов)
- Совместимо с GDMS для облачной настройки, управления и контроля
- На основе открытой операционной системы Asterisk* версия 16
| UCM6300A | UCM6302A | UCM6304A | UCM6308A | |
| Аналоговые телефонные FXS-порты | Нет | 2 RJ11 порта | 4 RJ11 порта | 8 RJ11 портов |
| Все порты могут поддерживать связь в случае перебоев с питанием | ||||
| ТСОП FXO порты | Нет | 2 RJ11 порта | 4 RJ11 порта | 8 RJ11 портов |
| Все порты могут поддерживать связь в случае перебоев с питанием | ||||
| Сетевые интерфейсы | Три адаптивных гигабитных сетевых порта (коммутируемые, маршрутизируемые или двойной режим) с поддержкой PoE+ | |||
| NAT маршрутизатор | Да (поддержка режима маршрутизатора и коммутатора) | |||
| Периферийные порты | 1*USB 3.0, 1* слот для SD карты | 1*USB 2.0, 1*USB 3.0, 1* слот для SD карты | 2*USB 3.0, 1* слот для SD карты | |
| СИДы | Нет | Power 1/2, FXS, FXO, LAN, WAN, Heartbeat | ||
| ЖК-экран | 320x240 цветной ЖК-экран с тачскрином для быстрых клавиш и полосы прокрутки | Матричный ЖК-экран 128x32 точек с кнопками ВНИЗ и ОК | ||
| Кнопка сброса | Да, долгое нажатие для сброса к заводским настройкам и короткое для перезагрузки | |||
| VoP возможности | LEC с блоком NLP Packetized Voice Protocol, 128ms-tail-length Эхоподавление операторского класса, Динамический буфер джиттера, обнаружение модема и автоматическое переключение на G.711, NetEQ, FEC 2.0, устойчивость к джиттеру (до 50% потери аудио пакетов) | |||
| Голосовые и факс. кодеки | Opus, G.711 A-law/U-law, G.722, G722.1 G722.1C, G.723.1 5.3K/6.3K, G.726-32, G.729A/B, iLBC, GSM; T.38 | |||
| Видео кодеки | H.264, H.263, H263+, H.265, VP8 | |||
| QoS | Layer 2 QoS (802.1Q, 802.1p) и Layer 3 (ToS, DiffServ, MPLS) QoS | |||
| API | API для интеграции сторонних платформ и приложений | |||
| Операционная система | На основе Asterisk 16 версии | |||
| DTMF метод | In-band audio, RFC4733 и SIP INFO | |||
| Протокол автоматической настройки и Plug-and-Play | Массовая настройка при помощи XML конфигурационного файла с AES шифрованием, автоматическое обнаружение и настройка абонентских IP-устройств от Grandstream при помощи ZeroConfig (DHCP Option 66 multicast SIP SUBSCRIBE mDNS), список событий между локальной и удалённой магистралью | |||
| Сетевые протоколы | TCP/UDP/IP, RTP/RTCP, ICMP, ARP, DNS, DDNS, DHCP, NTP, TFTP, SSH, HTTP/HTTPS, PPPoE, STUN, SRTP, TLS, LDAP, HDLC, HDLC-ETH, PPP, Frame Relay (в разработке), IPv6, | |||
| Методы отбоя | Занято/перегрузка/Howl Tone, переполюсовка, кратковременный отбой, отключение контурного тока | |||
| Шифрование данных | TLS, HTTPS, SSH, 802.1X | |||
| Универсальный источник питания | Вход: 100 ~ 240В пер. тока, 50/60Гц; Выход: пост. ток 12В, 1.5A | 2x DC 12V Power Jack Input: 100~240VAC, 50/60Hz;Output: DC 12V, 2A | ||
| Размеры | 270мм(Дл) x 175мм(Ш) x 36мм(В) | 485мм(Дл) x 187.2мм(Ш) x 46.2мм(В) | ||
| Вес | Вес устройства: 705г; Вес упаковки: 1131г | Вес устройства: 725г; Вес упаковки: 1221г | Вес устройства: 775г; Вес упаковки: 1621г | Вес устройства: 2538г; Вес упаковки: 3463г |
| Температура и влажность | Работа: 32 - 113ºF / 0 ~ 45ºC, Влажность 10 - 90% (без конденсата) Хранение: 14 - 140ºF / -10 ~ 60ºC, Влажность 10 - 90% (без конденсата) | |||
| Монтаж | Монтаж на стену или установка на стол | Монтаж в стойку и установка на стол | ||
| Поддерживаемые языки | -Веб ИП: английский, китайский (упрощённый), китайский (традиционный), испанский, французский, португальский, немецкий, русский, итальянский, польский, чешский, турецкий -Настраиваемое голосовое меню/подсказки: английский, китайский, английский Основные характеристики
Код
51200
Базовая единица
шт
Гарантия
1 год
Штрихкод
6947273703549
Объём
0.01
Бренд
Grandstream
В упаковке
8
Страна производства
Китай
Код ТН ВЭД
8517620003
Артикул-PartNumber
UCM6300A
Мощность передатчика
не применимо
Диапазон радиочастот
не предусмотрено
Общие характеристики
Вес
1.45
Недавно просмотренные
| |||








