Коммутатор TP-Link TL-SG1218MP
Модель: iP17091
131 624 ₸
Нашли дешевле ?
Краткое описание
Коммутатор TP-Link TL-SG1218MP
18-портовый гигабитный коммутатор с 16 портами PoE+
16 гигабитных PoE+ портов RJ45, 2 гигабитных порта RJ45 без PoE, 2 гигабитных комбо SFP‑слота
Большой бюджет PoE — до 30 Вт для каждого...
Читать далее...
Общие характеристики
Артикул-PartNumber
TL-SG1218MP
Базовая единица
шт
Бренд
88d05b34-d7a9-11e6-976b-00155d00460d
В упаковке
6
Гарантия
3 года
Все характеристики
Facebook
Twitter
Мой Мир
Вконтакте
Одноклассники
Коммутатор TP-Link TL-SG1218MP
18-портовый гигабитный коммутатор с 16 портами PoE+
16 гигабитных PoE+ портов RJ45, 2 гигабитных порта RJ45 без PoE, 2 гигабитных комбо SFP‑слота
Большой бюджет PoE — до 30 Вт для каждого порта PoE и до 250 Вт для всех портов PoE
Работает с питаемыми устройствами стандарта IEEE 802.3af/at
Не требует настройки благодаря технологии Plug and Play
Приоритизация 802.1p/DSCP QoS гарантирует плавную передачу чувствительного к задержкам трафика
Прочный металлический корпус и хорошее распределение тепла обеспечивают широкий диапазон рабочих температур (0...+50 °C)
Общие характеристики
Артикул-PartNumber
TL-SG1218MP
Базовая единица
шт
Бренд
88d05b34-d7a9-11e6-976b-00155d00460d
В упаковке
6
Гарантия
3 года
Код
36080
Код ТН ВЭД
8517620003
Объём
0.01
Ссылка на сайт производителя
https://www.tp-link.com/kz/business-networking/soho-switch-unmanaged/tl-sg1218mp/
Штрихкод
6935364072155
Вес
3.10
Недавно просмотренные
iP16836
Коммутатор TP-Link TL-SL1218P
16 PoE+ портов RJ45 10/100 Мбит/с, 2 гигабитных порта RJ45, 1 гигабитный комбо SFP‑слот
Большой бюджет PoE — до 30 Вт для каждого порта PoE и до 150 Вт для всех портов*
Расстояние передачи данных и подачи питания — до 250 м в режиме расширения, идеально для видеонаблюдения**
Режим приоритета обеспечивает высокий приоритет портов 1–8 для гарантированного качества подключения
Режим изоляции позволяет одним нажатием разделить клиентский трафик для повышенной безопасности и производительности
Прост в использовании, не требует настройки
* Указанный бюджет PoE основан на лабораторных испытаниях. Фактический бюджет PoE не гарантируется и будет варьироваться в зависимости от ограничений клиента и факторов окружающей среды.
** Скорость портов в режиме расширения будет снижена до 10 Мбит/с. Фактическое расстояние передачи может варьироваться в зависимости от энергопотребления устройств, питаемых по PoE, а также от качества и типа кабеля...
90 011 ₸
iP16405
24-портовый 10/100 Мбит/с настольный коммутатор TP-Link
TL-SF1024M
Коммутатор TL-SF1024M предназначен для пользователей класса SOHO. Все 24 порта поддерживают авто-MDI/MDIX, поэтому вам не нужно будет беспокоиться о типе кабеля – дополнительные настройки не потребуются. Более того, инновационная энергосберегающая технология обеспечивает экономию до 67% потребляемой электроэнергии, поэтому TL-SF1024M представляет собой экологически безопасное решение для вашей офисной сети.
Высокая производительность
TL-SF1024M обладает 24 портами RJ45 10/100 Мбит/с с автосогласованием. Все порты поддерживают функцию авто-MDI/MDIX, которая устраняет необходимость использования кабеля с перекрещивающимися парами или портов Uplink. Благодаря неблокируемой сетевой архитектуре TL-SF1024M может перенаправлять и фильтровать пакеты со скоростью максимальной пропускной способности канала. Функция контроля потока IEEE 802.3x для полнодуплексного режима и контроль обратного потока для полудуплексного режима обеспечивают плавную передачу данных и надёжную работу TL-SF1024M.
Технология энергосбережения
Коммутатор TL-SF1024M поддерживает новейшие технологии энергосбережения, которые позволят вам значительно расширить вашу сеть, избежав излишнего потребления электроэнергии. Устройство автоматически регулирует энергопотребление, учитывая состояние соединения и длину кабеля. Устройство соответствует требованиям директивы RoHS, запрещающей использование определённых опасных материалов.
Особенности:
- Инновационная энергосберегающая технология позволяет экономить до 67% потребляемой электроэнергии
- Контроль потока IEEE 802.3x для полнодуплексного режима и контроль обратного потока для полудуплексного режима
- Неблокирующая архитектура коммутации позволяет пересылать и фильтровать пакеты на максимально возможной для сетевой среды скорости для обеспечения максимальной пропускной способности
- Коммутационная способность 4.8 Гбит/с
- Поддержка авто-MDI/MDIX устраняет необходимость использования кабеля с перекрещивающимися парами
- Поддержка автоматического запоминания и автоматического удаления MAC-адресов
- Порты с поддержкой автосогласования для интеграции с оборудованием 10 Мбит/с, 100 Мбит/с
- Безвентиляторная система охлаждения обеспечивает бесшумную работу устройства
- Для настольного или настенного размещения
Технология Plug and Play облегчает установку устройства
24 порта 10/100 Мбит/с (разъём RJ45), поддержка авто-MDI/MDIX
Технология Green Ethernet позволяет экономить энергопотребление
Контроль потока IEEE 802.3x обеспечивает надёжную передачу данных
Пластиковый корпус, настольное или настенное размещение
Поддержка технологии Plug and Play, дополнительная настройка не требуется
..
21 107 ₸
iP520054
Коммутатор, Ubiquiti, ES-48-500W, EdgeSwitch 48 500W, Управляемый L2+, 48 портов 10/100/1000 Mbps RJ45 PoE, 802.3af/at, бюджет 500W, 2 порта SFP, 2 порта SFP+, Стоечный
EdgeSwitch 48 PoE относится к линейке полноуправляемых коммутаторов EdgeMax для сетей с большим потенциалом расширения. Это старшая модель в серии. Она предлагает 48 портов Gigabit Ethernet, дополненных 2 слотами SFP для оптоволоконных трансиверов, работающих на гигабитной скорости, и ещё 2 слотами SFP+ для скоростей до 10 Гбит/с.
Коммутационные возможности EdgeSwitch 48 PoE:
пропускная способность мгновенного неблокирующего режима — 70 Гбит/с;
коммутационная ёмкость — 140 Гбит/с;
скорость передачи кадров — 104,16 млн/с.
Кроме стандартной коммутации по Layer2 EdgeSwitch 48 PoE предлагает возможности маршрутизации по Layer3. Настройка осуществляется в удобном графическом интерфейсе EdgeSwitch Configuration Interface. Доступные функции Layer3:
разные протоколы остовного дерева;
VLAN, в том числе частные и голосовые;
агрегация портов;
отслеживание DHCP-пакетов и многоадресного IP-трафика для предотвращения широковещательной трансляции;
удаленная идентификация с использованием TACACS+, RADIUS, 802.1X, фильтрации MAC-адресов, списков управления доступом;
классификация качества обслуживания по DiffServ и CoS;
статическая маршрутизация;
сервер DHCP.
Для продвинутых пользователей есть управление из командной строки, которое доступно по SSH, Telnet или вне передаваемой сети с консольного порта RJ45/Serial на задней панели свитча.
Свитч позволяет соединять в неблокирующем режиме 48 устройств Ethernet локальной сети с магистральной линией или производительным сервером по оптоволоконной связи и одновременно подавать на них питание, снимая необходимость в дополнительной проводке и инжекторах PoE.
Параметры питания устройств по PoE:
режим — PoE/PoE+ с автоопределением или 24-вольтовый пассивный режим PoE;
максимальная мощность порта в режиме PoE+ — 34,2 Вт при напряжении 50—57 В;
максимальная мощность порта в пассивном режиме PoE — 17 Вт при напряжении 20—27 В.
Полное потребление достигает 500 Вт, собственное потребление свитча без учета PoE — 64 Вт.
Уровень коммутатора:
Управляемый уровня 2
Порты Gigabit Ethernet :
48 x 10/100/1000Mbps
Порты SFP:
2 x 1000 Mbps
Порты SFP+:
2 x 1000/10000Mbps
Пропускная способность:
70 Gbps
Пакетная производительность:
104.16 Mpps
Способ установки:
Стоечный
Операционная система:
EdgeOS
Поддержка PoE:
PoE Out
Вес:
5.3 кг
Источник питания:
100-240VAC/50-60 Hz, универсальный вход
Внешнее управление:
Ethernet In/Out Band
Порты с подачей питания:
Ethernet порты: 1-48
Размеры:
485.04 x 44.45 x 347.6 мм
монтаж в стойку, высота 1U
Системные функции:
• Event and Error Logging Facility
• Run-Time and Configuration Download Capability
• PING Utility
• FTP/TFTP Transfers via IPv4/IPv6
• Malicious Code Detection
• BootP and DHCP
• RFC 2021: Remote Network Monitoring Management Information Base Version 2
• RFC 2030: Simple Network Time Protocol (SNTP)
• RFC 2131: DHCP Relay
• RFC 2819: Remote Network Monitoring Management Information Base
• RFC 2865: RADIUS Client
• RFC 2866: RADIUS Accounting
• RFC 2868: RADIUS Attributes for Tunnel Protocol Support
• RFC 2869: RADIUS Extensions
• RFC 3579: RADIUS Support for EAP
• RFC 3580: IEEE 802.1X RADIUS Usage Guidelines
• RFC 3164: BSD Syslog Protocol
Температура работы:
-5 ... +40
Основные свойства коммутации:
• ANSI/TIA-1057: LLDP-Media Endpoint Discovery (MED)
• IEEE 802.1AB: Link Layer Discovery Protocol (LLDP)
• IEEE 802.1D: Spanning Tree Compatibility
• IEEE 802.1S: Multiple Spanning Tree Compatibility
• IEEE 802.1W: Rapid Spanning Tree Compatibility
• IEEE 802.1Q: Virtual LANs with Port-Based VLANs
• IEEE 802.1p: Ethernet Priority with User Provisioning and Mapping
• IEEE 802.1X: Port-Based Authentication with Guest VLAN Support
• IEEE 802.3: 10BASE-T
• IEEE 802.3u: 100BASE-T
• IEEE 802.3ab: 1000BASE-T
• IEEE 802.1ak: Virtual Bridged Local Area Networks - Amendment 07: Multiple Registration Protocol
• IEEE 802.3ac: VLAN Tagging
• IEEE 802.3ad: Link Aggregation
• IEEE 802.3x: Flow Control
• IEEE 802.1D-2004: Generic Attribute Registration Protocol: Clause 12 (GARP)
• IEEE 802.1D-2004: Dynamic L2 multicast registration: Clause 10 (GMRP)
• IEEE 802.1Q-2003: Dynamic VLAN registration: Clause 11.2 (GVRP)
• RFC 4541: Considerations for Internet Group Management Protocol (IGMP) Snooping Switches
• RFC 5171: Unidirectional Link Detection (UDLD) Protocol
Потребляемая мощность:
500W
ESD/EMP защита:
По воздуху: ±24 kV,
При контакте: ±24 kV
Power Over Ethernet (PoE):
POE+ IEEE 802.3af/at (Pins 1, 2+; 3, 6-)
24VDC Passive PoE (Pins 4, 5+; 7, 8-)
Макс. мощность PoE+ на порт: 34.2W
Диапазон напряжения в режиме 802.3at: 50–57V
Макс. мощность Passive PoE на порт: 17W
Диапазон напряжения в режиме 24V Passive PoE: 20-27V
QoS (качество обслуживания):
• Access Control Lists (ACLs), Permit/Deny Actions for Inbound IP and Layer 2 Traffic Classification Based on:
• Time-Based ACL
• Source/Destination IP Address
• TCP/UDP Source/Destination Port
• IP Protocol Type
• Type of Service (ToS) or Differentiated Services (DSCP) Field
• Source/Destination MAC Address
• EtherType
• IEEE 802.1p User Priority
• VLAN ID
• RFC 1858: Security Considerations for IP Fragment Filtering
• Optional ACL Rule Attributes
• Assign Flow to a Specific Class of Service (CoS) Queue
• Redirect Matching Traffic Flows
• Differentiated Services (DiffServ)
• Classify Traffic Based on Same Criteria as ACLs
• Mark the IP DSCP or Precedence Header Fields, Optional
• Police the Flow to a Specific Rate with Two-Color Aware Support
• RFC 2474: Definition of the Differentiated Services Field (DS field) in the IPv4 and IPv6 Headers
• RFC 2475: An Architecture for Differentiated Services
• RFC 2597: Assured Forwarding Per-Hop Behavior (PHB) Group
• RFC 3246: An Expedited Forwarding PHB
• RFC 3260: New Terminology and Clarifications for DiffServ
• Class of Service (CoS) Queue Mapping Configuration
• AutoVoIP: Automatic CoS Settings for VoIP
• IP DSCP-to-Queue Mapping
• Configurable Interface Trust Mode (IEEE 802.1p, DSCP, or Untrusted)
• Interface Egress Shaping Rate
• Strict Priority versus Weighted Scheduling per Queue
Блок питания:
AC/DC, внутренний, 500W DC
Влажность при работе:
От 5 до 95% без конденсации
Светодиодные индикаторы:
На портах RJ45: PoE, Speed/Link/Activity
На SFP портах: Speed/Link/Activity
..
453 200 ₸
iP16864
Неуправляемый коммутатор с 16 портами PoE+ 10/100 Мбит/с и 2 комбинированными портами RJ45/SFP
16 портов RJ45 10/100 Мбит/с PoE+, 2 гигабитных порта RJ45 и 2 гигабитных комбо SFP‑слота
Поддержка PoE+ с общим бюджетом 250 Вт, до 30 Вт на порт PoE*.
Передача данных и электропитания на расстояние до 250 м в режиме расширения, предназначенного для систем видеонаблюдения**.
Режим приоритета для портов 1-8 гарантирует качество выполнения таких задач, как видеомониторинг.
Режим изоляции позволяет разделить трафик одним нажатием для повышения безопасности и производительности.
Прост в использовании, не требует настройки.
..
101 900 ₸
iP16082
Маршрутизатор TP-Link Archer C24
AC750 Беспроводной двухдиапазонный маршрутизатор
Общая пропускная способность до 733 Мбит/с: до 300 Мбит/с на 2,4 ГГц и до 433 Мбит/с на 5 ГГц
Три внешние антенны обеспечивают стабильный всенаправленный сигнал и превосходное покрытие Wi-Fi
Три режима работы: маршрутизатор, усилитель сигнала и точка доступа
Родительский контроль позволяет устанавливать, когда и как подключенные устройства могут выходить в интернет
Гостевая сеть обеспечивает отдельный доступ для гостей при защите хост-сети
IPTV поддерживает IGMP Proxy / Snooping, Bridge и Tag VLAN для оптимизации потоковой передачи HD
Поддержка IPv6 - маршрутизатор совместим с IPv6 (последняя версия Интернет-протокола 6).
Компактный дизайн - экономит место и дополняет любой интерьер.
БЕСПРОВОДНОЕ ВЕЩАНИЕ
Стандарты Wi-Fi 5
IEEE 802.11ac/n/a 5 ГГц
IEEE 802.11n/b/g 2.4 ГГц
Скорость Wi-Fi AC750
5 ГГц: 433 Мбит/с (802.11ac)
2.4 ГГц: 300 Мбит/с (802.11n)
Покрытие Wi-Fi Двухкомнатная квартира
4 × Фиксированные антенны
Несколько антенн формируют усиленный сигнал для охвата большего числа направлений и покрытия большей площади
Производительность маршрутизатора Средняя
Двухдиапазонный
Распределите устройства по разным диапазонам для оптимальной производительности сети
Режимы работы Беспроводной маршрутизатор
Беспроводная точка доступа
Усилитель беспроводного сигнала
АППАРАТНЫЕ ХАРАКТЕРИСТИКИ
Процессор Одноядерный процессор
Порты Ethernet 1 × порт WAN 10/100 Мбит/с
4 × порта LAN 10/100 Мбит/с
Кнопки Кнопка WPS/Reset
Электропитание 9 В ⎓ 0.6 А
БЕЗОПАСНОСТЬ
Шифрование Wi-Fi WEP
WPA
WPA2
WPA/WPA2-Enterprise (802.1x)
Безопасность сети Межсетевой экран SPI
Контроль доступа
Привязка IP- и MAC-адресов
Шлюз уровня приложений
Гостевая сеть 1 × Гостевая сеть 5 ГГц
1 × Гостевая сеть 2.4 ГГц
ХАРАКТЕРИСТИКИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ
Протоколы IPv4
IPv6
Родительский контроль Фильтрация URL
Доступ по расписанию
Типы WAN-соединений Динамический IP
Статический IP
PPPoE
PPTP
L2TP
QoS (приоритизация данных) Приоритеты для устройств
Перенаправление портов Port Forwarding
Port Triggering
DMZ
UPnP
IPTV IGMP Proxy
IGMP Snooping
Bridge
Tag VLAN
DHCP Резервирование адресов
Список клиентов DHCP
Сервер
Сервера динамических DNS NO-IP
DynDNS
Управление Мобильное приложение Tether App
Web-интерфейс
Web-эмулятор
Физические параметры:
Размеры (Ш×Д×В) 115 × 106.7 × 24.3 мм
ДАННЫЕ ТЕСТИРОВАНИЯ
Мощность передатчика Wi-Fi (EIRP) ..
17 152 ₸









